rchg.net
当前位置:首页 >> mC1.10.2moD >>

mC1.10.2moD

先安装1.10 的Forge 然后找找小地图吧 1.10的东西国内不好找 要去国外网站找。说1.10Forge没有的煞笔我告诉你我1.10.2的Forge都装好了

http://www.mcbbs.net/thread-387183-1-1.html[转自MCBBS]给你你要的,楼下的一来不来就多玩,真烦

连锁挖矿我没找到,但是mod文件夹好解决 下载最新的hmcl启动器,点开游戏设置,里面有一个“自动安装” 点开Forge那一栏,随便找一个下载就可以了 有一些MOD需要liteloader支持,这个我不建议在hmcl下载,去官网弄一个最好

80.90童年记忆本来越来越少,为了家庭为了生活变得越来越老,有时哪怕看张图片都会感想岁月,你却还要把我那仅存的记忆撕裂,年少饭后的期盼,我们依然现在还看,72变金箍棒,挺过了81次苦难,活灵活现猴子天生,调皮捣蛋,一路衷心,不忘本质,...

目前没有,因为1.9出来了,又紧接着出了 1.10.2,所以现在肯定是没有的!不过1.9是有光影的。

你下载个光影核心mod就可以啦,首先客户端要有foger,mod丢进mod文件夹,运行一次,游戏文件夹(.minecraft)就会出现名叫“shaderpacks”的文件夹,把光影包放入,你再重启下,进入游戏,打开设置>光影,就可以了。(简单点你下个我的世界精灵,里面...

按T打:/gamerule keepInventory true,或者输入/gamerule keep之后按TAB键,然后空格,再按TAB按回车。楼下的是错的

最新版可能还没出,旧的要是能用就先用旧的,不行就只能忍着

话说mod怎么装?

首先告诉你,在minecraft原版中肯定骑不了,你需要安装龙骑士mod 然后,minecraft1.10.2肯定骑不了龙,它根本没有更新mod

网站首页 | 网站地图
All rights reserved Powered by www.rchg.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com